MX5 MX5 en liberté - Forum MX5
Pour tous les amateurs de MX5 - MIATA qui recherchent le plaisir et la convivialité autour de notre "jouet" commun...
FAQFAQ RechercherRechercher MembresMembres GroupesGroupes S’enregistrerS’enregistrer
ProfilProfil Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés ConnexionConnexion

Perte puissance !
Aller à la page: 1, 2  >
Poster un nouveau sujet Répondre au sujet MX5 en liberté - Forum MX5 Index du Forum -> Entretien et Mécanique de vos MX5 -> Questions et discussions entretien - méca...
Sujet précédent :: Sujet suivant
Auteur Message
Crossey38


Hors ligne

Inscrit le: 06 Juin 2016
Messages: 254
Localisation: Saint Etienne de Crossey
Masculin

MessagePosté le: Mar 9 Mai - 23:01 (2017) Sujet du message: Perte puissance ! Répondre en citant

Bonsoir,

Après une balade de 270 km, une perte de puissance est apparue à 10 km de chez moi. Mais comme j'habite dans les pré-alpes, la dernière côte a été absorbé à basse vitesse.

Voici le diagnostic que je peux faire.

A vide, le moteur monte jusqu'à 4000 tours/min puis on ressent une limitation. En marche, le régime max est de 3000 tours/min.

Sur les conseils d'Amateur42, j'ai vérifié l'admission d'air. Il n'y a pas de durite cassée. La voiture au ralenti à chaud, si j'enlève le connecteur du débitmètre, le moteur cale. Donc a priori le débitmètre joue bien son rôle.

Un problème d'allumage : démontage des bobines et nettoyage des contacts par un léger micro-billage. Remontage partiel et vérification de l'étincelle à la sortie des bobines et au niveau des bougies. Il me semble que les 2 bobines sont bonnes car les étincelles sont fortes et lumineuses. Au niveau des bougies, un des câbles du faisceau semble défectueux car l'étincelle est faible. Donc achat en catastrophe d'un faisceau complet NGK. En cours de livraison a priori.

D'autres points peuvent être vérifiés comme le filtre à essence, les bougies. Le point essentiel reste cependant les bobines car le problème est apparu soudainement.

Je lance donc un appel à une âme compréhensive. Est-ce que quelqu'un aurait une bobine de NA à me prêter pour un test ?
_________________
Crossey38
__________________________________________
Ce que tu sais, apprends le à ton voisin.
Proverbe chinois

NA 1991
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Mar 9 Mai - 23:01 (2017) Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
night42


Hors ligne

Inscrit le: 26 Nov 2011
Messages: 1 645
Localisation: st etienne
Masculin Poissons (20fev-20mar)

MessagePosté le: Mer 10 Mai - 16:17 (2017) Sujet du message: Perte puissance ! Répondre en citant

euh bas deja ton problem semble bien venir des bobine ou des câble d'allumage tu dois avoir sur tout les bougie la même étincelle si s'est pas le cas change comme tu l'a fait tes câbles après si toujours .... change tes bobines  mais pour info

si tu débranche ton debimetre qui marche ou qui marche pas ... il fait quand même sont travaille donc une fois débrancher elle calera quoi qui l'arrive !!
_________________
MX5 NB 1.8L 140ch
MX5 NBFL 1.8l 145ch
Revenir en haut
Crossey38


Hors ligne

Inscrit le: 06 Juin 2016
Messages: 254
Localisation: Saint Etienne de Crossey
Masculin

MessagePosté le: Mer 10 Mai - 18:00 (2017) Sujet du message: Perte puissance ! Répondre en citant

Merci Norbert pour tes conseils.

En complément, peux-tu m'expliquer comment je peux tester le débitmètre ?

A +
_________________
Crossey38
__________________________________________
Ce que tu sais, apprends le à ton voisin.
Proverbe chinois

NA 1991
Revenir en haut
Visiter le site web du posteur
cbr1798


Hors ligne

Inscrit le: 03 Juil 2015
Messages: 175
Localisation: St Marcellin
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 11 Mai - 07:29 (2017) Sujet du message: Perte puissance ! Répondre en citant

Je ne sais pas si ça peut apporter de l'eau au moulin.

J'ai eu le pb sur ma Mondeo, après changement du faisceau, des bobines et des 4 bougie, tout est revenu en ordre.
Revenir en haut
Crossey38


Hors ligne

Inscrit le: 06 Juin 2016
Messages: 254
Localisation: Saint Etienne de Crossey
Masculin

MessagePosté le: Jeu 11 Mai - 08:03 (2017) Sujet du message: Perte puissance ! Répondre en citant

cbr1798 a écrit:
Je ne sais pas si ça peut apporter de l'eau au moulin.

J'ai eu le pb sur ma Mondeo, après changement du faisceau, des bobines et des 4 bougie, tout est revenu en ordre.


Je suis sur cette dynamique. Les bougies ont 5000 km, j'ai microsablé les contacts des bobines et l'étincelle entre la bobine et les câbles sont toutes identiques mais pas à l'autre extrémité d'un des câbles. Donc j'attends avec impatience la livraison du faisceau.

A + Bruno
_________________
Crossey38
__________________________________________
Ce que tu sais, apprends le à ton voisin.
Proverbe chinois

NA 1991
Revenir en haut
Visiter le site web du posteur
night42


Hors ligne

Inscrit le: 26 Nov 2011
Messages: 1 645
Localisation: st etienne
Masculin Poissons (20fev-20mar)

MessagePosté le: Jeu 11 Mai - 16:08 (2017) Sujet du message: Perte puissance ! Répondre en citant

euh crossey  tu dit que un des câbles est donc faiblard  pour être sur que s'est tes câbles  tu à pris genre un que tu s'est qui marche bien  le brancher sur celui qui est pas top et tester ... ???   si toujours même résultat bas câble 90% !!  sinon bas bobine comme je disait

euh pour les tester sa je s'est pas mais on parle en valeur d'ohm  je crois
_________________
MX5 NB 1.8L 140ch
MX5 NBFL 1.8l 145ch
Revenir en haut
pevosan


Hors ligne

Inscrit le: 14 Mai 2012
Messages: 15
Localisation: St Bé'
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 13 Mai - 05:14 (2017) Sujet du message: Perte puissance ! Répondre en citant

Les bobines de Crossey fonctionnent très bien... Sur ma voiture...


Une ​recherche des codes erreur, changement de filtre à essence, d'autres idées ?
Revenir en haut
amateur42
Administrateur

Hors ligne

Inscrit le: 06 Nov 2011
Messages: 2 323
Localisation: Andrezieux
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Sam 13 Mai - 06:04 (2017) Sujet du message: Perte puissance ! Répondre en citant

c'est pas l'allumage...reste air et essence...En ai discuté avec Crossey, moi je reste sur la piste debimetre...ou alors filtre ou pompe a essence, mais la j'ai des doutes. Filtre bouché donnerait probablement difficulté au démarrage mais a voir..
_________________
C'est parce que c'est inutile..Que c'est indispensable !!!!
MX5 1.8 BV6 MIRACLE
LOTUS ELISE 111S LHD Type 79
Lancia Delta Integrale EVO1
MERCEDES 280 SL 1976
www.groupe-asi.fr
Revenir en haut
Visiter le site web du posteur
Crossey38


Hors ligne

Inscrit le: 06 Juin 2016
Messages: 254
Localisation: Saint Etienne de Crossey
Masculin

MessagePosté le: Sam 13 Mai - 06:06 (2017) Sujet du message: Perte puissance ! Répondre en citant

Merci à tous pour vos conseils. Merci à toi Pevosan pour cette aide précieuse en temps et qui n'a pas hésité à venir sur Grenoble.
La recherche continue .... lundi
_________________
Crossey38
__________________________________________
Ce que tu sais, apprends le à ton voisin.
Proverbe chinois

NA 1991
Revenir en haut
Visiter le site web du posteur
Crossey38


Hors ligne

Inscrit le: 06 Juin 2016
Messages: 254
Localisation: Saint Etienne de Crossey
Masculin

MessagePosté le: Dim 14 Mai - 18:45 (2017) Sujet du message: Perte puissance ! Répondre en citant

Merci Miata-69 pour m'avoir aidé à vérifier mon débitmètre et le montant sur ta voiture.

Donc on continue. A voir maintenant le circuit d'alimentation d'essence.

Objectif : qu'elle refonctionne correctement pour la fin de la semaine.
_________________
Crossey38
__________________________________________
Ce que tu sais, apprends le à ton voisin.
Proverbe chinois

NA 1991
Revenir en haut
Visiter le site web du posteur
Crossey38


Hors ligne

Inscrit le: 06 Juin 2016
Messages: 254
Localisation: Saint Etienne de Crossey
Masculin

MessagePosté le: Mar 16 Mai - 18:46 (2017) Sujet du message: Perte puissance ! Répondre en citant

Bon, vous n'allez pas me croire mais la mimix refonctionne normalement ! Evil or Very Mad

Pourquoi aujourd'hui ? Allez savoir. Peut-être ne voulait-elle pas du BBQ dans son coffre Very Happy et m'a ainsi obligé d'être le vilain petit canard qui ne suit pas les règles  Evil or Very Mad . Et donc une sortie en moins en mimix  Sad .

Après avoir testé les bobines avec Pevosan et le débitmètre avec Miata-69, j'ai mesuré les différentes résistances possibles sur ce dernier et elles sont toutes dans les spécifications du constructeur. A priori il semble correct. Je peux fournir les valeurs à quiconque est intéressé.

Bref, j'ai tout remonté ce soir (moins une vis sur les bobines, celle de l'arrière) et depuis hier soir, j'ai débranché la batterie pour réinitialiser l'ECU.

Démarrage au quart de tour, petit tour autour de chez moi pour vérifier que la montée en régime se faisait normalement. Et donc pas de souci particulier jusqu'à 6000 t/min.

Je ne comprends pas ce qui s'est passé . Un rayon cosmique qui a mis le bazar dans l'électronique ? Allez savoir. Il faut rester .

Bref, en tous cas à ceux qui m'ont conseillé, aidé à tester les différents composants.

A bientôt sur les routes d'Isère ou d'ailleurs au volant de la mimix pour sûr.
_________________
Crossey38
__________________________________________
Ce que tu sais, apprends le à ton voisin.
Proverbe chinois

NA 1991
Revenir en haut
Visiter le site web du posteur
amateur42
Administrateur

Hors ligne

Inscrit le: 06 Nov 2011
Messages: 2 323
Localisation: Andrezieux
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mar 16 Mai - 19:33 (2017) Sujet du message: Perte puissance ! Répondre en citant

heuuuuuuu...ca pue le faux contact ou le soucis de masse..et montage remontage et basta....A suivre.... Mr. Green
_________________
C'est parce que c'est inutile..Que c'est indispensable !!!!
MX5 1.8 BV6 MIRACLE
LOTUS ELISE 111S LHD Type 79
Lancia Delta Integrale EVO1
MERCEDES 280 SL 1976
www.groupe-asi.fr
Revenir en haut
Visiter le site web du posteur
JLouis42


Hors ligne

Inscrit le: 30 Jan 2015
Messages: 252
Localisation: StEtienne
Masculin

MessagePosté le: Mar 16 Mai - 20:10 (2017) Sujet du message: Perte puissance ! Répondre en citant

ou alors y'avait une petite merde sur le débitmètre que le montage/démonrtage a évacuée.. c'est sensible ces p'tites choses!
_________________
MX "fünf" - NC FL RC 1.8 Dolphin Grey - série spéciale Kaminari (2011)
Revenir en haut
crolles38


Hors ligne

Inscrit le: 28 Nov 2011
Messages: 1 287
Localisation: crolles
Masculin Scorpion (23oct-21nov)

MessagePosté le: Mar 16 Mai - 21:55 (2017) Sujet du message: Perte puissance ! Répondre en citant

ou juste l'humidité .... vu le temps de M.... que l'on a eu jusqu'au 14 Mai ....  Mr. Green
_________________
un ami, c'est quelqu'un qui vous connait bien et qui vous aime quand même
Jinba Ittai
Estelle et Pierre

MX5 NC RC FL 1.8L 126cv COPPER RED MICA
Fiat Barchetta 1.8L 130cv LE99 Rosso Corsa
Mitsubishi 3000 GT phase 2 V6 3.0L 321cv passion red
Revenir en haut
cbr1798


Hors ligne

Inscrit le: 03 Juil 2015
Messages: 175
Localisation: St Marcellin
Masculin Lion (24juil-23aoû)

MessagePosté le: Mer 17 Mai - 06:11 (2017) Sujet du message: Perte puissance ! Répondre en citant

Et bé tant mieux si ça gazouille à nouveau.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:08 (2018) Sujet du message: Perte puissance !

Revenir en haut
Montrer les messages depuis:
Poster un nouveau sujet Répondre au sujet MX5 en liberté - Forum MX5 Index du Forum -> Entretien et Mécanique de vos MX5 -> Questions et discussions entretien - méca... Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2


Sauter vers:  

Portail | Index | Panneau d’administration | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Xtreme Skin Designed by Xtreme Web Developers visit website
Powered by phpBB © 2001, 2018 phpBB Group
Traduction par : phpBB-fr.com