MX5 MX5 en liberté - Forum MX5
Pour tous les amateurs de MX5 - MIATA qui recherchent le plaisir et la convivialité autour de notre "jouet" commun...
FAQFAQ SearchSearch MemberlistMemberlist UsergroupsUsergroups RegisterRegister
ProfileProfile Log in to check your private messagesLog in to check your private messages Log inLog in

Perte puissance !
Goto page: 1, 2  >
Post new topic Reply to topic MX5 en liberté - Forum MX5 Forum Index -> Entretien et Mécanique de vos MX5 -> Questions et discussions entretien - méca...
Previous topic :: Next topic
Author Message
Crossey38


Offline

Joined: 06 Jun 2016
Posts: 364
Localisation: Saint Etienne de Crossey
Masculin

PostPosted: Tue 9 May - 23:01 (2017) Post subject: Perte puissance ! Reply with quote

Bonsoir,

Après une balade de 270 km, une perte de puissance est apparue à 10 km de chez moi. Mais comme j'habite dans les pré-alpes, la dernière côte a été absorbé à basse vitesse.

Voici le diagnostic que je peux faire.

A vide, le moteur monte jusqu'à 4000 tours/min puis on ressent une limitation. En marche, le régime max est de 3000 tours/min.

Sur les conseils d'Amateur42, j'ai vérifié l'admission d'air. Il n'y a pas de durite cassée. La voiture au ralenti à chaud, si j'enlève le connecteur du débitmètre, le moteur cale. Donc a priori le débitmètre joue bien son rôle.

Un problème d'allumage : démontage des bobines et nettoyage des contacts par un léger micro-billage. Remontage partiel et vérification de l'étincelle à la sortie des bobines et au niveau des bougies. Il me semble que les 2 bobines sont bonnes car les étincelles sont fortes et lumineuses. Au niveau des bougies, un des câbles du faisceau semble défectueux car l'étincelle est faible. Donc achat en catastrophe d'un faisceau complet NGK. En cours de livraison a priori.

D'autres points peuvent être vérifiés comme le filtre à essence, les bougies. Le point essentiel reste cependant les bobines car le problème est apparu soudainement.

Je lance donc un appel à une âme compréhensive. Est-ce que quelqu'un aurait une bobine de NA à me prêter pour un test ?
_________________
Crossey38
__________________________________________
Ce que tu sais, apprends le à ton voisin.
Proverbe chinois

NA 1991
Back to top
Visit poster’s website
Publicité






PostPosted: Tue 9 May - 23:01 (2017) Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
night42


Offline

Joined: 26 Nov 2011
Posts: 1,716
Localisation: st etienne
Masculin Poissons (20fev-20mar)

PostPosted: Wed 10 May - 16:17 (2017) Post subject: Perte puissance ! Reply with quote

euh bas deja ton problem semble bien venir des bobine ou des câble d'allumage tu dois avoir sur tout les bougie la même étincelle si s'est pas le cas change comme tu l'a fait tes câbles après si toujours .... change tes bobines  mais pour info

si tu débranche ton debimetre qui marche ou qui marche pas ... il fait quand même sont travaille donc une fois débrancher elle calera quoi qui l'arrive !!
_________________
MX5 NB 1.8L 140ch
MX5 NBFL 1.8l 145ch
Back to top
Crossey38


Offline

Joined: 06 Jun 2016
Posts: 364
Localisation: Saint Etienne de Crossey
Masculin

PostPosted: Wed 10 May - 18:00 (2017) Post subject: Perte puissance ! Reply with quote

Merci Norbert pour tes conseils.

En complément, peux-tu m'expliquer comment je peux tester le débitmètre ?

A +
_________________
Crossey38
__________________________________________
Ce que tu sais, apprends le à ton voisin.
Proverbe chinois

NA 1991
Back to top
Visit poster’s website
cbr1798


Offline

Joined: 03 Jul 2015
Posts: 265
Localisation: St Marcellin
Masculin Lion (24juil-23aoû)

PostPosted: Thu 11 May - 07:29 (2017) Post subject: Perte puissance ! Reply with quote

Je ne sais pas si ça peut apporter de l'eau au moulin.

J'ai eu le pb sur ma Mondeo, après changement du faisceau, des bobines et des 4 bougie, tout est revenu en ordre.
Back to top
Crossey38


Offline

Joined: 06 Jun 2016
Posts: 364
Localisation: Saint Etienne de Crossey
Masculin

PostPosted: Thu 11 May - 08:03 (2017) Post subject: Perte puissance ! Reply with quote

cbr1798 wrote:
Je ne sais pas si ça peut apporter de l'eau au moulin.

J'ai eu le pb sur ma Mondeo, après changement du faisceau, des bobines et des 4 bougie, tout est revenu en ordre.


Je suis sur cette dynamique. Les bougies ont 5000 km, j'ai microsablé les contacts des bobines et l'étincelle entre la bobine et les câbles sont toutes identiques mais pas à l'autre extrémité d'un des câbles. Donc j'attends avec impatience la livraison du faisceau.

A + Bruno
_________________
Crossey38
__________________________________________
Ce que tu sais, apprends le à ton voisin.
Proverbe chinois

NA 1991
Back to top
Visit poster’s website
night42


Offline

Joined: 26 Nov 2011
Posts: 1,716
Localisation: st etienne
Masculin Poissons (20fev-20mar)

PostPosted: Thu 11 May - 16:08 (2017) Post subject: Perte puissance ! Reply with quote

euh crossey  tu dit que un des câbles est donc faiblard  pour être sur que s'est tes câbles  tu à pris genre un que tu s'est qui marche bien  le brancher sur celui qui est pas top et tester ... ???   si toujours même résultat bas câble 90% !!  sinon bas bobine comme je disait

euh pour les tester sa je s'est pas mais on parle en valeur d'ohm  je crois
_________________
MX5 NB 1.8L 140ch
MX5 NBFL 1.8l 145ch
Back to top
pevosan


Offline

Joined: 14 May 2012
Posts: 15
Localisation: St Bé'
Masculin Verseau (20jan-19fev)

PostPosted: Sat 13 May - 05:14 (2017) Post subject: Perte puissance ! Reply with quote

Les bobines de Crossey fonctionnent très bien... Sur ma voiture...


Une ​recherche des codes erreur, changement de filtre à essence, d'autres idées ?
Back to top
amateur42
Administrateur

Offline

Joined: 06 Nov 2011
Posts: 2,430
Localisation: Andrezieux
Masculin Sagittaire (22nov-21déc)

PostPosted: Sat 13 May - 06:04 (2017) Post subject: Perte puissance ! Reply with quote

c'est pas l'allumage...reste air et essence...En ai discuté avec Crossey, moi je reste sur la piste debimetre...ou alors filtre ou pompe a essence, mais la j'ai des doutes. Filtre bouché donnerait probablement difficulté au démarrage mais a voir..
_________________
C'est parce que c'est inutile..Que c'est indispensable !!!!
Honda S2000
Jaguar S type 3.0
Mg TF 135
BMW Z3 Coupe 3.0

[url=http://www.a2c-conseils.fr]
Back to top
Visit poster’s website
Crossey38


Offline

Joined: 06 Jun 2016
Posts: 364
Localisation: Saint Etienne de Crossey
Masculin

PostPosted: Sat 13 May - 06:06 (2017) Post subject: Perte puissance ! Reply with quote

Merci à tous pour vos conseils. Merci à toi Pevosan pour cette aide précieuse en temps et qui n'a pas hésité à venir sur Grenoble.
La recherche continue .... lundi
_________________
Crossey38
__________________________________________
Ce que tu sais, apprends le à ton voisin.
Proverbe chinois

NA 1991
Back to top
Visit poster’s website
Crossey38


Offline

Joined: 06 Jun 2016
Posts: 364
Localisation: Saint Etienne de Crossey
Masculin

PostPosted: Sun 14 May - 18:45 (2017) Post subject: Perte puissance ! Reply with quote

Merci Miata-69 pour m'avoir aidé à vérifier mon débitmètre et le montant sur ta voiture.

Donc on continue. A voir maintenant le circuit d'alimentation d'essence.

Objectif : qu'elle refonctionne correctement pour la fin de la semaine.
_________________
Crossey38
__________________________________________
Ce que tu sais, apprends le à ton voisin.
Proverbe chinois

NA 1991
Back to top
Visit poster’s website
Crossey38


Offline

Joined: 06 Jun 2016
Posts: 364
Localisation: Saint Etienne de Crossey
Masculin

PostPosted: Tue 16 May - 18:46 (2017) Post subject: Perte puissance ! Reply with quote

Bon, vous n'allez pas me croire mais la mimix refonctionne normalement ! Evil or Very Mad

Pourquoi aujourd'hui ? Allez savoir. Peut-être ne voulait-elle pas du BBQ dans son coffre Very Happy et m'a ainsi obligé d'être le vilain petit canard qui ne suit pas les règles  Evil or Very Mad . Et donc une sortie en moins en mimix  Sad .

Après avoir testé les bobines avec Pevosan et le débitmètre avec Miata-69, j'ai mesuré les différentes résistances possibles sur ce dernier et elles sont toutes dans les spécifications du constructeur. A priori il semble correct. Je peux fournir les valeurs à quiconque est intéressé.

Bref, j'ai tout remonté ce soir (moins une vis sur les bobines, celle de l'arrière) et depuis hier soir, j'ai débranché la batterie pour réinitialiser l'ECU.

Démarrage au quart de tour, petit tour autour de chez moi pour vérifier que la montée en régime se faisait normalement. Et donc pas de souci particulier jusqu'à 6000 t/min.

Je ne comprends pas ce qui s'est passé . Un rayon cosmique qui a mis le bazar dans l'électronique ? Allez savoir. Il faut rester .

Bref, en tous cas à ceux qui m'ont conseillé, aidé à tester les différents composants.

A bientôt sur les routes d'Isère ou d'ailleurs au volant de la mimix pour sûr.
_________________
Crossey38
__________________________________________
Ce que tu sais, apprends le à ton voisin.
Proverbe chinois

NA 1991
Back to top
Visit poster’s website
amateur42
Administrateur

Offline

Joined: 06 Nov 2011
Posts: 2,430
Localisation: Andrezieux
Masculin Sagittaire (22nov-21déc)

PostPosted: Tue 16 May - 19:33 (2017) Post subject: Perte puissance ! Reply with quote

heuuuuuuu...ca pue le faux contact ou le soucis de masse..et montage remontage et basta....A suivre.... Mr. Green
_________________
C'est parce que c'est inutile..Que c'est indispensable !!!!
Honda S2000
Jaguar S type 3.0
Mg TF 135
BMW Z3 Coupe 3.0

[url=http://www.a2c-conseils.fr]
Back to top
Visit poster’s website
JLouis42


Offline

Joined: 30 Jan 2015
Posts: 271
Localisation: StEtienne
Masculin

PostPosted: Tue 16 May - 20:10 (2017) Post subject: Perte puissance ! Reply with quote

ou alors y'avait une petite merde sur le débitmètre que le montage/démonrtage a évacuée.. c'est sensible ces p'tites choses!
_________________
MX "fünf" - NC FL RC 1.8 Dolphin Grey - série spéciale Kaminari (2011) vendue le 18/5/19
Back to top
crolles38


Offline

Joined: 28 Nov 2011
Posts: 1,529
Localisation: crolles
Masculin Scorpion (23oct-21nov)

PostPosted: Tue 16 May - 21:55 (2017) Post subject: Perte puissance ! Reply with quote

ou juste l'humidité .... vu le temps de M.... que l'on a eu jusqu'au 14 Mai ....  Mr. Green
_________________
un ami, c'est quelqu'un qui vous connait bien et qui vous aime quand même
Jinba Ittai
Estelle et Pierre

MX5 NC RC FL 1.8L 126cv COPPER RED MICA
Fiat Barchetta 1.8L 130cv LE99 Rosso Corsa
Mitsubishi 3000 GT phase 2 V6 3.0L 321cv passion red
Back to top
cbr1798


Offline

Joined: 03 Jul 2015
Posts: 265
Localisation: St Marcellin
Masculin Lion (24juil-23aoû)

PostPosted: Wed 17 May - 06:11 (2017) Post subject: Perte puissance ! Reply with quote

Et bé tant mieux si ça gazouille à nouveau.
Back to top
Contenu Sponsorisé






PostPosted: Today at 21:57 (2019) Post subject: Perte puissance !

Back to top
Display posts from previous:
Post new topic Reply to topic MX5 en liberté - Forum MX5 Forum Index -> Entretien et Mécanique de vos MX5 -> Questions et discussions entretien - méca... All times are GMT + 1 Hour
Goto page: 1, 2  >
Page 1 of 2


Jump to:  

Index | Administration Panel | Create free forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Xtreme Skin Designed by Xtreme Web Developers visit website
Powered by phpBB © 2001, 2019 phpBB Group